yottagram

4.96154
You no longer need tdlib package to run this app. It's safe to remove.    If you want calls to be working you need to install voicecall plugin....
5
Voicecall plugin for yottagram. Reboot the phone after installing or systemctl --user restart voicecall-manager