GStreamer bad

5
by Larswad
The GStreamer bad extra codecs / plugins for SFOS 2.0. Dependencies to: faad2 (2.7.1) libdca (0.0.5-1) libvpx (1.2.0-1) opus (1.1.1) SPEC file (...