gstreamer-plugins-bad-fluidsynth

Rating: 
0
No votes yet
Screenshots: 

Category:

Comments

poetaster's picture

Are you going to build this :-) The links are dead.

lpr's picture

I'm going to build the gstreamer plugin when 1.20.5 is out :-)
but not libjack0 nor libfluidsynth3 ...
in the meantime whenever the links are dead because of an update, one can go to https://download.opensuse.org/ports/armv7hl/distribution/leap/15.4/repo/... and search for e.g. gstreamer-plugins-bad-fluidsynth to find the new link...