cairo

5
required: libjpeg-turbo-jpeg8
5
by mad_dev
You must have fravaccaro theme pack support installed.
0
cairo for MeeGo 1.2 Harmattan PR1.3 version : 1.10.0-0+maemo10+0m6 deb : libcairo2-tests_1.10.0-0maemo100m6_armel.deb libcairo2-doc_1.10.0-...