libthreadweaver4

Package contains libraries, required by other applications as dependencies. Do not install separately.

libxp6-dbg

Package contains libraries, required by other applications as dependencies. Do not install separately.

libstrigiqtdbusclient-dev

Package contains libraries, required by other applications as dependencies. Do not install separately.

development files for libstrigiqtdbusclient
This package is part of Strigi Desktop Search, it contains the Strigi
development files for libstrigiqtdbusclient.
.
See the 'strigi-daemon' package for more information.

IRC Chatter

IRC client with a very nice GUI.
IRC Chatter is an easy-to-use and user-friendly IRC
client, the first-ever IRC client dedicated for MeeGo.
This application is licensed under the terms of the
GNU General Public License, version 2 (or later).

liblzma-dev

Package contains libraries, required by other applications as dependencies. Do not install separately.

libdlrestrictions-dev

Package contains libraries, required by other applications as dependencies. Do not install separately.

development files for the DLRestrictions library
This package provides development files needed to build both shared libraries,
which specify their compatibility restrictions, and applications, which check
whether those restrictions are satisfied before using those libraries. The
package also contains a CMake module which simplifies building DLRestricted
shared libraries with CMake.

liboil0.3-dbg

Package contains libraries, required by other applications as dependencies. Do not install separately.

libmpich1.0gf

Package contains libraries, required by other applications as dependencies. Do not install separately.

mpich runtime shared library
This package includes the shared library files used for mpich runtime.

gsl-bin

GNU Scientific Library (GSL) -- binary package
The GNU Scientific Library (GSL) is a collection of routines for
numerical analysis. The routines are written from scratch by the GSL
team in C, and present a modern API for C programmers, while allowing
wrappers to be written for very high level languages.
.
This package provides several example binaries.

libopenal1

Package contains libraries, required by other applications as dependencies. Do not install separately.

Pages

Subscribe to OpenRepos.net — Community Repository System RSS