qt4-x11 (part 1)

Rating: 
0
No votes yet

qt4-x11 for MeeGo 1.2 Harmattan PR1.3

qt4 dev

version : 4.7.4~git20120327-0maemo1+0m8

deb :

libqt4-meego-dbg_4.7.4git20120327-0maemo10m8_all.deb
libqt4-meego_4.7.4git20120327-0maemo10m8_all.deb
libqt4-help-dbg_4.7.4git20120327-0maemo10m8_armel.deb
libqt4-help_4.7.4git20120327-0maemo10m8_armel.deb
libqt4-meego-dev_4.7.4git20120327-0maemo10m8_all.deb
libqt4-meegographicssystem_4.7.4git20120327-0maemo10m8_armel.deb
libqt4-meegographicssystemhelper-dbg_4.7.4git20120327-0maemo10m8_armel.deb
libqt4-meegographicssystemhelper_4.7.4git20120327-0maemo10m8_armel.deb
libqt4-meegographicssystem-dbg_4.7.4git20120327-0maemo10m8_armel.deb
libqt4-gui-tests_4.7.4git20120327-0maemo10m8_armel.deb
libqt4-gui_4.7.4git20120327-0maemo10m8_armel.deb
libqt4-dbus-dbg_4.7.4git20120327-0maemo10m8_armel.deb
libqt4-dbus_4.7.4git20120327-0maemo10m8_armel.deb
libqt4-core_4.7.4git20120327-0maemo10m8_armel.deb
libqt4-declarative_4.7.4git20120327-0maemo10m8_armel.deb
libqt4-declarative-dbg_4.7.4git20120327-0maemo10m8_armel.deb
libqt4-doc_4.7.4git20120327-0maemo10m8_all.deb
libqt4-dev_4.7.4git20120327-0maemo10m8_armel.deb
libqt4-declarative-dev_4.7.4git20120327-0maemo10m8_armel.deb
libqt4_4.7.4git20120327-0maemo10m8_armel.deb

Category:

Changelog: 

qt4-x11 (4.7.4~git20120327-0maemo1+0m8) unstable; urgency=low * This entry has been added by BIFH queue processor version has been changed to 4.7.4~git20120327-0maemo1+0m8