Gstreamer Plugins Bad 1.18.5 devel

Rating: 
5
Your rating: None Average: 5 (2 votes)

gstreamer1.0-plugins-bad-devel 1.18.5 for building against gstreamer1.0-plugins-bad

sha256sum / filename:
7dbdb422ab6d44b1bb6c1aaf7c437df87491cdacd2d49ada694a186b09e60651 gstreamer1.0-plugins-bad-devel-1.18.5-3.armv7hl.rpm

Category:

Application versions: 
AttachmentSizeDate
File gstreamer1.0-plugins-bad-devel-1.8.3-2.armv7hl.rpm174.95 KB27/11/2016 - 18:34
File gstreamer1.0-plugins-bad-devel-1.10.2git1-2.1.1.armv7hl.rpm103.79 KB15/01/2017 - 18:03
File gstreamer1.0-plugins-bad-devel-1.10.3git1-2.1.1.armv7hl.rpm103.94 KB01/02/2017 - 00:34
File gstreamer1.0-plugins-bad-devel-1.10.4git1-2.armv7hl.rpm103.59 KB25/02/2017 - 18:50
File gstreamer1.0-plugins-bad-devel-1.8.3git1-3.1.1.armv7hl.rpm100.44 KB25/03/2017 - 18:25
File gstreamer1.0-plugins-bad-devel-1.10.5git1-2.armv7hl.rpm155.08 KB01/07/2017 - 16:45
File gstreamer1.0-plugins-bad-devel-1.14.3git1-1.armv7hl.rpm107.78 KB24/09/2018 - 00:51
File gstreamer1.0-plugins-bad-devel-1.14.4git2-1.armv7hl.rpm107.76 KB10/10/2018 - 01:31
File gstreamer1.0-plugins-bad-devel-1.14.4git3.1-2.armv7hl.rpm108.4 KB27/01/2019 - 16:05
File gstreamer1.0-plugins-bad-devel-1.16.2git2-3.armv7hl.rpm110.53 KB07/04/2020 - 04:00
File gstreamer1.0-plugins-bad-devel-1.16.2git2-6.armv7hl.rpm110.51 KB09/08/2020 - 14:41
File gstreamer1.0-plugins-bad-devel-1.16.2git2-7.armv7hl.rpm110.62 KB08/10/2020 - 03:12
File gstreamer1.0-plugins-bad-devel-1.16.3git2-2.armv7hl.rpm110.62 KB23/10/2020 - 23:36
File gstreamer1.0-plugins-bad-devel-1.16.3git2-3.armv7hl.rpm110.61 KB25/03/2021 - 20:53
File gstreamer1.0-plugins-bad-devel-1.16.3git2-4.armv7hl.rpm110.61 KB03/04/2021 - 00:58
File gstreamer1.0-plugins-bad-devel-1.18.4-4.armv7hl.rpm163.09 KB11/06/2021 - 00:43
File gstreamer1.0-plugins-bad-devel-1.18.4-5.armv7hl.rpm163.13 KB05/09/2021 - 03:18
File gstreamer1.0-plugins-bad-devel-1.18.5-3.armv7hl.rpm163.05 KB19/10/2021 - 00:41
Changelog: 

-1.18.5-3 release for gstreamer-1.18 (SFOS 3.4.0 or higher)
-1.18.4-4 release for gstreamer-1.18 (SFOS 3.4.0 or higher)
-1.16.3-git2-3 release for gstreamer-1.16 (SFOS 3.4.0 or higher)
-1.16.3-git2-2 release for gstreamer-1.16 (SFOS 3.3.0 or 3.4.0 or higher)
-1.16.2-git2-7 release for gstreamer-1.16 (SFOS 3.3.0 or 3.4.0 or higher)
-1.16.2-git2-6 release for gstreamer-1.16 (SFOS 3.3.0 or higher)
-1.16.2-git2 release for gstreamer-1.16 (SFOS 3.3.0 or higher)
-1.14.4-git3 release for gstreamer-1.14 (SFOS 3.0.1 or higher)
-1.14.4 release for gstreamer-1.14 (SFOS 2.2.1 or higher)
-1.14.3 release for gstreamer-1.14 (SFOS 2.2.1 or higher)

-1.10.5 sdk1701-1 release

-1.8.3-git1-3 sdk1701-1 release

-1.10.4 sdk1701 release

-1.10.3 sdk1611 release

-1.10.2 sdk1611 release

-initial sdk1611 release